<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="uk">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Яка різниця між трудовим і страховим стажем?  Фактично – ніякої | Зоря Полтавщини. Всеукраїнська громадсько-політична газета</title>
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/css/ie.css" type="text/css" media="screen, projection"><![endif]-->
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/style.css" type="text/css" media="screen" />



<!--[if IE 6]>
	<script src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/js/pngfix.js"></script>
<![endif]--> 
<link rel="alternate" type="application/rss+xml" title="RSS-лента Зоря Полтавщини. Всеукраїнська громадсько-політична газета" href="http://www.zorya.poltava.ua/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="Зоря Полтавщини. Всеукраїнська громадсько-політична газета Atom Feed" href="http://www.zorya.poltava.ua/?feed=atom" />
<link rel="pingback" href="http://www.zorya.poltava.ua/xmlrpc.php" />
<script src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/mootools-1.2.5-core-yc.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/MenuMatic.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 7]>
	<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/MenuMatic-ie6.css" type="text/css" media="screen" charset="utf-8" />
<![endif]-->
<!-- Load the MenuMatic Class -->
<script src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/MenuMatic_0.68.3.js" type="text/javascript" charset="utf-8"></script>



<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[292,425] -->
<meta name="description"  content="Так відповів на запитання журналістки перший заступник начальника головного управління Пенсійного фонду України в Полтавській області Володимир Носенко. Як" />

<link rel="canonical" href="http://www.zorya.poltava.ua/?p=26456" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зоря Полтавщини. Всеукраїнська громадсько-політична газета &raquo; Яка різниця між трудовим і страховим стажем?  Фактично – ніякої Канал коментарів" href="http://www.zorya.poltava.ua/?feed=rss2&#038;p=26456" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zorya.poltava.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.zorya.poltava.ua/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thsp-sticky-header-plugin-styles-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/sticky-header/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StickyHeaderParams = {"show_at":"200","hide_if_narrower":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/sticky-header/js/public.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.zorya.poltava.ua/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zorya.poltava.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zorya.poltava.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Полтава – столиця міжнародного економічного форуму' href='http://www.zorya.poltava.ua/?p=26454' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.zorya.poltava.ua/?p=26456' />
<link rel="alternate" type="application/json+oembed" href="http://www.zorya.poltava.ua/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.zorya.poltava.ua%2F%3Fp%3D26456" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zorya.poltava.ua/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.zorya.poltava.ua%2F%3Fp%3D26456&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" />		<style type="text/css">
			#thsp-sticky-header {
				background-color: #dd3333;
			}
			#thsp-sticky-header,
			#thsp-sticky-header a {
				color: #f9f9f9 !important;
			}
					</style>
	
<script type="text/javascript">

jQuery(document).ready(function($){




          $(".menu-top-container li").mouseover(function(){
            $(this).children('a:first').addClass('active');
            //$(this).children('ul').show();
            //$(this).addClass('current_page_item');
          });
          $(".menu-top-container li").mouseout(function(){
            $(this).children('a:first').removeClass('active');
            //$(this).children('ul').hide();
            //$(this).removeClass('current_page_item');
          });







});
</script>


</head>
<body>
<script type="text/javascript">
	window.addEvent('domready', function() {			
			var myMenu = new MenuMatic();
	});	
</script>
	<div id="wrapper">
		<div id="container" class="container">  
			<div class="span-24">
    			<div id="pagemenucontainer">
    				<div class="menu-top-container"><ul id="pagemenu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94"><a href="http://www.zorya.poltava.ua">Головна</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101"><a href="http://www.zorya.poltava.ua/?page_id=95">Про нас</a>
<ul  class="sub-menu">
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.zorya.poltava.ua/?page_id=9">Колектив</a></li>
	<li id="menu-item-6588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6588"><a href="http://www.zorya.poltava.ua/?page_id=65">Літопис «Зорі Полтавщини»</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.zorya.poltava.ua/?page_id=97">Передплата</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105"><a href="http://www.zorya.poltava.ua/?page_id=99">Рекламодавцю</a>
<ul  class="sub-menu">
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.zorya.poltava.ua/?page_id=5">Реклама</a></li>
</ul>
</li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.zorya.poltava.ua/?page_id=2">Контакти</a></li>
</ul></div>    			</div>
	       	</div>
            
            
				<div id="header" class="span-24">
					<div class="span-11">
													<a href="http://www.zorya.poltava.ua"><img src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/images/logo.png" alt="Зоря Полтавщини. Всеукраїнська громадсько-політична газета" title="Зоря Полтавщини. Всеукраїнська громадсько-політична газета" class="logoimg" /></a>
													
					</div>
					
					<div class="span-13 last" style="padding-top: 26px; text-align:center;">
											</div>
				</div>
			
			<div class="span-24">
				
				<div id="navcontainer">
					                            <ul id="nav">
                                
              	<li class="cat-item cat-item-3"><a href="http://www.zorya.poltava.ua/?cat=3" >ГОЛОВНА</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.zorya.poltava.ua/?cat=7" >ДОБРОГО ВАМ ЗДОРОВ’Я</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.zorya.poltava.ua/?cat=9" >ЗУСТРІЧ</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.zorya.poltava.ua/?cat=6" >ПОРАДНИЦЯ</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.zorya.poltava.ua/?cat=8" >СІЙСЯ РОДИСЯ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.zorya.poltava.ua/?cat=5" >СІМ’Я</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.zorya.poltava.ua/?cat=4" >СИТУАЦІЯ</a>
</li>
        					</ul>
                            				</div>
			</div>	<div class="span-24" id="contentwrap">	
	



	<div class="span-4 last">

		<div class="sidebar right-sidebar">
		

		

		
    	
            

			<ul>
				<li id="banner-8" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.8.2-->
			<a href="https://tender.uub.com.ua/Registration.aspx?type=registration&p_code=0033" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2017/09/logo_prozorro_200.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-4" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.8.2-->
			<a href="http://www.president.gov.ua/" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/PUb.gif" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-5" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.8.2-->
			<a href="http://www.kmu.gov.ua" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/3.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-6" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.8.2-->
			<a href="http://rada.gov.ua/" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/vru.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-3" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.8.2-->
			<a href="http://www.oblrada.pl.ua" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/obl-rada.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><A href="http://www.dilovamova.com/"><IMG width=200 height=250 border=0 alt="Календар свят і подій. Листівки, вітання та побажання" title="Календар свят і подій. Листівки, вітання та побажання" src="http://www.dilovamova.com/images/wpi.cache/informer/informer_200_02.png"></A></div>
		</li>			</ul>
		

		</div>
	</div>


	
	
	
	
	
	


	
			<div class="span-13">
				<div id="content">	
						
						                        <div class="postwrap onepost">
						<div class="post-26456 post type-post status-publish format-standard hentry category-golov" id="post-26456">
							<h2 class="title">Яка різниця між трудовим і страховим стажем?  Фактично – ніякої</h2>
							<div class="postdate"> Опубліковано:  20 Жовтня 2017 </div>
			
							<div class="entry">
                                								<div class="pf-content"><p><strong>Так відповів на запитання журналістки перший заступник начальника головного управління Пенсійного фонду України в Полтавській області Володимир Носенко. Як пояснив посадовець під час прес-конференції, обліку про те, хто які внески сплачував у 1970–1990 роках, у державі не було (немає й досі) – тоді й Пенсійного фонду ще не було. У тодішньому законі про пенсійне забезпечення використовувався термін “трудовий стаж”. І лише з 1 січня 2004 року, після набуття чинності закону про загальнообов’язкове державне пенсійне страхування, запрацювала система персоніфікованого обліку внесків до Пенсійного фонду. Й автоматично поняття “трудовий стаж” трансформувалося в “страховий стаж”. </strong><br />
<strong>Про новації пенсійної реформи говоримо зі співробітниками головного управління Пенсійного фонду України в Полтавській області.</strong></p>
<h2>На запитання “Зорі Полтавщини” відповідає Володимир Носенко</h2>
<p><em><strong>– Шановний Володимире Миколайовичу, цитую лист: “Зайшла на сайт Пенсійного фонду України, щоб відслідкувати свої дані. Виявилося, що мій стаж рахується лише з 2004 року. Працюю офіційно з 1993 року, до того навчалася в інституті на стаціонарному відділенні. Як мені рахуватимуть стаж для виходу на пенсію”?</strong></em><br />
– До 2004 року стаж зараховуватиметься за паперовими носіями: навчання – на підставі диплома про освіту, стаж – згідно із записами у трудовій книжці. Якщо є періоди, не внесені до трудової книжки, треба звернутися безпосередньо в організацію за довідкою про трудову діяльність. Після 2004 року, зі створенням персоніфікованої бази даних, поняття “страховий стаж” передбачає, що ніякі інші підтвердження вашого стажу не потрібні. Якщо сплачувався регулярно хоча б мінімальний страховий внесок, стаж зараховується місяць за місяць. Якщо страховий внесок менший, стаж зараховуватиметься пропорційно до його розміру.<br />
<em><strong>– В іншому листі йдеться: “Мені – 50 років. Скільки років страхового стажу треба для виходу на пенсію”?</strong></em><br />
– З 1 січня 2018 року обов’язковий стаж для виходу на пенсію за віком підвищується на 10 років: із нинішніх 15 до 25. Кожного наступного року підвищуватиметься ще на 1 рік, доки не сягне (у 2028-му) 35 років.<br />
<em><strong>– На яку пенсію можна розраховувати із зарплати 5–6 тисяч гривень? Чи вийде вище мінімальної пенсії, адже відрахування більші, ніж із мінімальної?</strong></em><br />
– Розмір залежатиме ще й від страхового стажу. Але 5–6 тисяч – це середній розмір зарплати по Україні (по всіх галузях). Тому коефіцієнт заробітку все одно не перевищить одиницю.<br />
<em><strong>– Тобто отримувати офіційно чи 3700, чи 6 тисяч – різниця невелика?</strong></em><br />
– Поки що так.<br />
<em><strong>– Це не закладає ризик різницю між 3700 та 6 тисячами отримувати “у конверті”?</strong> </em><br />
– Думаю, ні. Тепер є вагома мотивація отримувати гроші легально. Бо кожна копійка, кожен рік, кожен місяць страхового стажу може вплинути суттєво на пенсійне забезпечення у майбутньому. Можливі як різні ризики, так і внесення змін до законодавства щодо їх усунення. Час покаже.<br />
<em><strong>– Журналістам-пенсіонерам колишніх комунальних ЗМІ пенсії підвищуються чи ні?</strong></em><br />
– Перерахунок передбачає порівняння пенсії журналістської із загальностраховою. Яка виявиться більшою після осучаснення, та й буде призначена автоматично. Якщо із певних причин людина захоче отримувати саме журналістську пенсію, можна відмовитися від підвищеної на загальних засадах. Спецпенсії, до яких прирівнюються й журналістські, в ході реформи не перераховуються. Але для кожної з них настане момент, коли вона виявиться меншою від призначеної на загальних засадах. Після переходу на “звичайну” пенсію вона буде перераховуватися щорічно на коефіцієнт, затверджений пенсійною реформою.<br />
<em><strong>– Яким буде порядок перерахунку для працюючого пенсіонера?</strong></em><br />
– Залишається чинним порядок, що існує вже давно. Через кожні два роки роботи треба звернутися в районні служби Пенсійного фонду з трудовою книжкою і зафіксувати ці два роки. Стаж і заробіток будуть враховані, й пенсія обов’язково зросте. Наскільки – залежить від конкретної ситуації.<br />
<em><strong>– Із листа: “Згідно з пенсійною реформою з 2028 року (саме до цього часу закінчиться підвищення розміру страхового стажу до 35 років) кожен, хто матиме 40 років стажу, зможе піти на пенсію незалежно від віку. Чому я, працюючи офіційно з 17 років, не можу зараз піти на пенсію у 57?”</strong> </em><br />
– Тому що так проголосували народні депутати. У першому варіанті проекту закону цієї норми не було взагалі – її внесли напередодні голосування. Очевидно, це було зроблено, щоб стимулювати молодь працювати офіційно.<br />
<em><strong>– Стосовно персональних даних на сайті Пенсійного фонду, які обліковуються лише із 2004 року, можна остаточно зняти перестороги людей?</strong></em><br />
– Ну звісно. Попереднього стажу ніхто не заперечує, але ж ми фізично не можемо закласти в інформаційну базу те, що понаписувано у трудових книжках. Цієї бази (до 2004 року) просто не існує, бо документи знаходяться або у сейфах підприємств-роботодавців, або – у тих, хто не працює, – на руках. Або в архівах. А після<br />
1 січня 2004 року всі до копійки пенсійні відрахування з вашої зарплати можна відслідкувати на веб-сайті Пенсійного фонду.<br />
<em><strong>– Читачка пише, що з її зарплатні утримувалося 2 відсотки пенсійного внеску, а з моєї – журналістської – 6 відсотків. Як це вплине на розмір пенсії?</strong></em><br />
– На жаль, ніяк. Усе, що зараз сплачується із зарплати, надходить у єдину “казну” на утримання нинішніх пенсіонерів і не розподіляється персонально. З 2019 року, коли запрацює накопичувальна система пенсійного забезпечення, як передбачено реформою, будуть створені персональні накопичувальні рахунки. Тобто частина відрахованих із вашої зарплати грошей потраплятиме в солідарну систему (як зараз), інша частина – на ваш персональний накопичувальний рахунок. Які там будуть відсотки, визначить окремий закон. Якщо до пенсії лишатиметься 10 і менше років, таким механізмом можна буде скористатися добровільно. Якщо більше 10 років – обов’язково.<br />
<em><strong>– Тобто людина віком 55–57 років зможе відмовитися від накопичувального рахунку?</strong></em><br />
– Так, і отримуватиме потім пенсію лише за солідарною системою.</p>
<h2>Що змінилося 11 жовтня?</h2>
<p>Вранці 11 жовтня Прем’єр-міністр Володимир Гройсман оголосив про старт пенсійної реформи. На той момент пенсії усіх полтавських пенсіонерів були осучаснені, розпочалася виплата додаткових коштів.<br />
Про те, що зменшилася величина оцінки страхового стажу з 1,35 до 1, але натомість зріс нарешті базовий показник середньої зарплати, “Зоря Полтавщини” вже розповідала неодноразово. Для так званих “старих” пенсіонерів цей базовий показник при нарахуванні збільшився утричі. Для тих, хто став пенсіонером нещодавно, таке зростання менш відчутне. За словами Володимира Носенка, співробітники обласного управління Пенсійного фонду працюють у посиленому режимі, виділені окремі робочі місця для консультування відвідувачів. Як і раніше, працюють “гаряча” телефонна лінія, веб-портал пенсійних послуг. Інформацію можна отримати, не виходячи з дому.<br />
Оскільки Полтавщина – регіон сільськогосподарський, що не вирізнявся високими зарплатами, то 35 відсотків наших пенсіонерів отримають мінімальне підвищення пенсій. Більшою буде пенсія в того, хто має більший стаж і отримував кращу зарплату.<br />
Зняте обмеження (15 відсотків) для працюючих пенсіонерів, чия пенсія перевищувала півтора прожиткового мінімуму.<br />
Законом не передбачено підвищення пенсійного віку. Але поетапно підвищується обов’язковий страховий стаж. Люди, особливо ті, хто працює за кордоном і не сплачує внесків, можуть купити собі страховий стаж, уклавши договір добровільного пенсійного страхування із відповідними службами. Мінімальний страховий внесок за місяць (сьогодні це 704 гривні) треба помножити на два. У першій редакції цієї реформи передбачалося обмежити термін “купленого” стажу двома роками, але потім було внесено зміни. Для тих, хто обов’язкового стажу не матиме, передбачено окремий вид захисту – соціальну допомогу.<br />
Пенсійна реформа торкнулася і військових пенсіонерів: законом встановлено термін (до<br />
1 листопада цього року), протягом якого Кабмін повинен внести на розгляд Верховної Ради законопроект про осучаснення пенсій пенсіонерам силових структур.<br />
Суттєво підвищився прожитковий мінімум – буквально в останній момент: планувалося збільшення на 61 гривню, але його розмір зріс на 140 гривень. Паралельно підвищено й ті пенсії, що виплачувалися в розмірі, що не досягав прожиткового мінімуму. Віднині жодна пенсія не буде нижчою від 1452 гривень. Цей прожитковий мінімум теж буде зростати відповідно до прийнятого на рік бюджету.<br />
Залишене право виходу на пенсію за вислугою років для артистів, хоча таких пенсіонерів раніше вже поділили на певні категорії. Скасовано пенсії за вислугу років для вчителів і медиків. Але тим, хто вже мав відповідний стаж на момент набуття пенсійною реформою чинності, закон це дозволяє. Ті ж, хто сьогодні приходить працювати у школи і медичні установи, такої можливості вже не матимуть. Уряд прийняв окремий план дій із запровадження накопичувальної пенсійної системи.</p>
<h2>Новації, що радують</h2>
<p>Начальник управління пенсійного забезпечення головного управління Пенсійного фонду України в області Ірина Товстоножко розповіла, як проводилися перерахунки пенсій, надбавок:<br />
– Якщо із 2028 року для отримання пенсії за віком треба буде мати 35 років стажу, то про легальну зарплату і сплату внесків треба задуматися в юності: після 25 років це має бути фактично безперервний стаж. До нашого управління надходить шквал дзвінків. Наприклад, як устигнути напрацювати 25 років стажу, якщо на пенсію виходити у 2018-му? Із 2004 року ми рахуємо стаж за даними, що є в системі персоніфікованого обліку, а все, що набуте раніше, – навчання, догляд за дітьми до 3-річного віку непрацюючої матері – зарахується до стажу. Все, що відображено вашими роботодавцями.<br />
До прийняття цього закону підприємці, що були на патенті, на спрощеній системі оподаткування, мали певні проблеми з обрахуванням стажу, бо деякий час сплачували мізерну суму, яка шляхом розщеплення надходила до Пенсійного фонду. Відтепер законом передбачено, що час заняття підприємницькою діяльністю з 1998-го по червень 2000 року зараховується взагалі по свідоцтву про підприємницьку діяльність. Починаючи з липня 2000-го по 2017 рік включно, стаж підприємцю зарахується в тому випадку, якщо особа сплачувала внесок незалежно від суми сплати. Це вже не 2–3 дні за місяць, як, бувало, зараховувалось раніше. Цей закон захистив підприємців.<br />
Був такий проміжок із 2003 року, коли випадав зі страхового стажу період по вагітності й пологах: хоч період начебто й невеликий, 4 місяці, але жінка його втрачала. Із 2013 року цей недолік усунули.<br />
Велика проблема виникала з особами, які проходили військову службу, крім строкової (поліція, служба в армії, мобілізовані). До грудня минулого року на них персоніфікація не подавалася. Відтепер, якщо відомостей у системі персоніфікованого обліку на службовців таких категорій немає, стаж буде обліковуватися за довідками силових структур, із вказаними заробітками і страховими виплатами. Закон зобов’язав усі ці відомства протягом 5 років з моменту набрання цим законом чинності подати дані до системи персоніфікованого обліку на всіх, хто проходив службу.<br />
Насамкінець Ірина Товстоножко ще раз запевнила: не треба зайвий раз непокоїтися, бо увесь стаж, набутий за старим законодавством, буде враховано.</p>
<h2>
<strong>Особиста думка</strong></h2>
<p>Право на цю думку, відокремлену від основного тексту, гарантоване журналісту чинним законодавством. Тож користуюся нагодою. Вранці минулої суботи, 14 жовтня, мої сусіди, очікуючи на молоко біля під’їзду, ділилися враженнями. Двоє з них були реформою абсолютно задоволені: у пенсіонера – льотчика цивільної авіації пенсія збільшилася вдвічі, іншій сусідці – з півстолітнім трудовим стажем бухгалтера – у жовтні принесли на 1700 гривень більше. Згодна, заслужено: і професія ризикована, і стаж говорить сам за себе. Пораділа за них.<br />
Але… Моя мама, сільська вчителька, чию принизливу зарплату – 60 рублів – я пам’ятаю вже у свідомому віці, до реформи не дожила. А моя тітка 1930 року народження отримувала мізерну зарплату не тому, що погано працювала: вже в 1945-му, впрягшись у плуг замість худоби, якої в колгоспі не лишилось, орала полтавський чорнозем нарівні з дорослими. Закидала величезні снопи в молотарку, рубала в кризі ополонки для водопою худоби. Отримувала за це трудодні, хрестики, палички та жалюгідні копійки лише тому, що свого часу ще Сталін прокляв і покарав українське селянство саме за його працелюбність – голодоморами, безпаспортним статусом, мізерними зарплатами. Так ось їй минулого тижня принесли пенсію, більшу аж на 192 гривні&#8230;<br />
Висновок: сільський електорат пенсійна реформа не підкупила. Та й скільки вже їх там лишилося, тих 90-літніх колгоспних пенсіонерів?<br />
…А тим, кому до пенсії ще 10–20 років, не завадить уже зараз звернутися в органи Пенсійного фонду, щоб переконатися у правильності кожного запису в своїй трудовій книжці (до 2004 року). Щоб не бігати по архівах потім.</p>
<p style="text-align: right;">
<em><strong>Ольга Щеглова.</strong></em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://www.zorya.poltava.ua/?p=6173" rel="bookmark" title="На часі – чергове підвищення пенсій">На часі – чергове підвищення пенсій </a></li>
<li><a href="http://www.zorya.poltava.ua/?p=21337" rel="bookmark" title="“Згодна хоч на половину пенсії”">“Згодна хоч на половину пенсії” </a></li>
<li><a href="http://www.zorya.poltava.ua/?p=151" rel="bookmark" title="Як отримати пільгову пенсію?">Як отримати пільгову пенсію? </a></li>
<li><a href="http://www.zorya.poltava.ua/?p=23920" rel="bookmark" title="Чи доведеться обирати між  пенсією і зарплатою?">Чи доведеться обирати між  пенсією і зарплатою? </a></li>
</ol>
</div>
															</div>
							<div class="postmeta"><img src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/images/folder.png" /> Рубрика: <a href="http://www.zorya.poltava.ua/?cat=3" rel="category">ГОЛОВНА</a> </div>
						
							<div class="navigation clearfix">
								<div class="alignleft">&laquo; <a href="http://www.zorya.poltava.ua/?p=26454" rel="prev">Полтава – столиця міжнародного економічного форуму</a></div>
								<div class="alignright"></div>
							</div>
							
															Ви можете <a href="#respond">залишити коментар</a>, або <a href="http://www.zorya.poltava.ua/wp-trackback.php?p=26456" rel="trackback">Трекбек</a> з вашого сайту.
	
							
       <a href="http://www.zorya.poltava.ua/?p=26456&amp;print=1" title="Друкувати" rel="nofollow"><img class="WP-PrintIcon" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Друкувати" title="Друкувати" style="border: 0px;" /></a>&nbsp;<a href="http://www.zorya.poltava.ua/?p=26456&amp;print=1" title="Друкувати" rel="nofollow">Друкувати</a>

<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus">
</div>




       <div id="post-ratings-26456" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="454633e974"><img id="rating_26456_1" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1" title="1" onmouseover="current_rating(26456, 1, '1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_26456_2" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2" title="2" onmouseover="current_rating(26456, 2, '2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_26456_3" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3" title="3" onmouseover="current_rating(26456, 3, '3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_26456_4" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4" title="4" onmouseover="current_rating(26456, 4, '4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_26456_5" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5" title="5" onmouseover="current_rating(26456, 5, '5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Без оцінки)<br /><span class="post-ratings-text" id="ratings_26456_text"></span><meta itemprop="headline" content="Яка різниця між трудовим і страховим стажем?  Фактично – ніякої" /><meta itemprop="description" content="Так відповів на запитання журналістки перший заступник начальника головного управління Пенсійного фонду України в Полтавській області Володимир Носенко. Як пояснив посадовець під час прес-конференції,..." /><meta itemprop="datePublished" content="2017-10-20T13:58:01+00:00" /><meta itemprop="dateModified" content="2017-10-20T13:58:01+00:00" /><meta itemprop="url" content="http://www.zorya.poltava.ua/?p=26456" /><meta itemprop="author" content="admin" /><meta itemprop="mainEntityOfPage" content="http://www.zorya.poltava.ua/?p=26456" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зоря Полтавщини. Всеукраїнська громадсько-політична газета" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-26456-loading" class="post-ratings-loading">
            <img src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>						</div><!--/post-26456-->
						</div>
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Залишити комментар</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=26456#respond" style="display:none;">Натисніть сюди, щоби скасувати відповідь.</a></small>
</div>


<form action="http://www.zorya.poltava.ua/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Имя (обов'язково)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-mail (не публікується) (обов'язково)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>URL</small></label></p>


<!--<p><small><strong>XHTML:</strong> Вы можете использовать следующие теги: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Залишити коментар!" />
<input type='hidden' name='comment_post_ID' value='26456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript><p class="cptch_block"><script class="cptch_to_remove">

				(function( timeout ) {

					setTimeout(

						function() {

							var notice = document.getElementById("cptch_time_limit_notice_1");

							if ( notice )

								notice.style.display = "block";

						},

						timeout

					);

				})(120000);

			</script>

			<span id="cptch_time_limit_notice_1" class="cptch_time_limit_notice cptch_to_remove">Ліміт часу вичерпаний. Будь-ласка,  перезавантажте CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_1"><span class="cptch_span"><input id="cptch_input_1" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;&times;&nbsp;</span>

					<span class="cptch_span">6</span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span">сорок два</span>

					<input type="hidden" name="cptch_result" value="9qU=" /><input type="hidden" name="cptch_time" value="1508513361" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p>
</form>

</div>

				
							
							</div>
			</div>
		<div class="span-11 last">
            
	<div class="span-7">
	
		<div class="sidebar left-sidebar">





<div class='profile'>
<div class='av_bord'>
<img src='http://1.gravatar.com/avatar/1bfd17fd4b8e0dacf63db585ac7c6100?s=32&d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&r=G' alt=':?' class='wp-smiley' width=48 height=48 />
</div>
<div class='name_user'>
Вітаємо, Гість<br />
<a href='/wp-login.php'>Ввійти</a> <a href='/wp-login.php?action=register'>Реєстрація</a>
</div>
</div>
<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div id=uLogin04642587 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo;optional=phone;redirect_uri=http%3A%2F%2Fwww.zorya.poltava.ua%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.zorya.poltava.ua%252F%253Fp%253D26456;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin04642587')</script>					
					
					
		    	
    	<div id="topsearch">
            <div id="search">
    <form method="get" id="searchform" action="http://www.zorya.poltava.ua/"> 
        <input type="text" value="Пошук" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Пошук';}"  
            onfocus="if (this.value == 'Пошук') {this.value = '';}" />
        <input type="image" src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/images/search.gif" style="border:0; vertical-align: top;" /> 
    </form>
</div> 
            <div class='wprss'><a title='RSS-канал' href='?feed=rss2' target='_blank'><img src='rss.png' /></a></div>
        </div>
        
                
    	
			<ul>
				  		<li id="ace-recent-posts" class="widget AceRecentPostsWidget_display">  			<h2 class="widgettitle">Недавні записи</h2>  			<ul>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=25929">Допоможіть урятувати сина! </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=26456">Яка різниця між трудовим і страховим стажем?  Фактично – ніякої </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=26454">Полтава – столиця міжнародного економічного форуму </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=26446">Павло КАНДИБА: “У нас досвід та інновації йдуть поруч” </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=26443">Своїми піснями  лишається з нами </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=26439">Сирок-рекордсмен  від лубенських молочників </a></li>
  			  			</ul>
  		</li>  <li id="calendar-6" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Жовтень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понеділок">Пн</th>
		<th scope="col" title="Вівторок">Вт</th>
		<th scope="col" title="Середа">Ср</th>
		<th scope="col" title="Четвер">Чт</th>
		<th scope="col" title="П’ятниця">Пт</th>
		<th scope="col" title="Субота">Сб</th>
		<th scope="col" title="Неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zorya.poltava.ua/?m=201709">&laquo; Вер</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="http://www.zorya.poltava.ua/?m=20171005" aria-label="Записи оприлюднені 05.10.2017">5</a></td><td><a href="http://www.zorya.poltava.ua/?m=20171006" aria-label="Записи оприлюднені 06.10.2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="http://www.zorya.poltava.ua/?m=20171010" aria-label="Записи оприлюднені 10.10.2017">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td><a href="http://www.zorya.poltava.ua/?m=20171018" aria-label="Записи оприлюднені 18.10.2017">18</a></td><td>19</td><td id="today"><a href="http://www.zorya.poltava.ua/?m=20171020" aria-label="Записи оприлюднені 20.10.2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-2" class="widget widget_text">			<div class="textwidget"><div id="SinoptikInformer" style="width:260px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-полтава" target="_blank">Погода у <span>Полтаві</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у <span>Кременчуці</span></a></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-гадяч-303005013" target="_blank">Погода у <span>Гадячі</span></a></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-миргород" target="_blank">Погода у <span>Миргороді</span></a></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-чутове" target="_blank">Погода у <span>Чутовому</span></a></div><div id="siCont4" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT4"></div><div id="weatherIco4"></div></div><div class="siInf"><p>вологість: <span id="vl4"></span></p><p>тиск: <span id="dav4"></span></p><p>вітер: <span id="wind4"></span></p></div></div></div><div class="siLinks"></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303021513,303012571,303005013,303015967,303029205&amp;lang=ua"></script></div>
		</li><li id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Minfin.com.ua region informer 260x120 white-->
<div id="minfin-informer-m1Fn-region">Загружаем <a href="http://minfin.com.ua/currency/" target="_blank">курсы валют</a> от minfin.com.ua</a></div><script type="text/javascript">var iframe = '<ifra'+'me width="260" height="120" fram'+'eborder="0" src="http://informer.minfin.com.ua/gen/region/53/?color=white" vspace="0" scrolling="no" hspace="0" allowtransparency="true"style="width:260px;height:120px;ove'+'rflow:hidden;"></iframe>';var cl = 'minfin-informer-m1Fn-region';document.getElementById(cl).innerHTML = iframe; </script><noscript><img src="http://informer.minfin.com.ua/gen/img.png" width="1" height="1" alt="minfin.com.ua: курсы валют" title="Курс валют" border="0" /></noscript>
<!-- Minfin.com.ua region informer 260x120 white--></div>
		</li><li id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Minfin.com.ua converter informer 240x120 white-->
<div id="minfin-informer-m1Fn-converter">Загружаем <a href="http://minfin.com.ua/currency/" target="_blank">курсы валют</a> от minfin.com.ua</a></div><script type="text/javascript">var iframe = '<ifra'+'me width="240" height="120" fram'+'eborder="0" src="http://informer.minfin.com.ua/gen/converter/?color=white" vspace="0" scrolling="no" hspace="0" allowtransparency="true"style="width:240px;height:120px;ove'+'rflow:hidden;"></iframe>';var cl = 'minfin-informer-m1Fn-converter';document.getElementById(cl).innerHTML = iframe; </script><noscript><img src="http://informer.minfin.com.ua/gen/img.png" width="1" height="1" alt="minfin.com.ua: курсы валют" title="Курс валют" border="0" /></noscript>
<!-- Minfin.com.ua converter informer 240x120 white--></div>
		</li><li id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src=http://horo.ua/informers/js?type=1&width=260&theme=1"></script></div>
		</li><li id="text-17" class="widget widget_text"><h2 class="widgettitle">Зараз на сайті</h2>			<div class="textwidget"><script type="text/javascript" src="http://ji.revolvermaps.com/2/4.js?i=8qzwst9b8s4&amp;m=0&amp;h=130&amp;c=ff0000&amp;r=0" async="async"></script></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://info.flagcounter.com/63MY"><img src="http://s10.flagcounter.com/count/63MY/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_0/labels_1/pageviews_1/flags_1/" alt="Flag Counter" border="0"></a></div>
		</li>

					
				
			</ul>
			
			
		</div>
	</div>
    

	
</div>	</div>
<input type="hidden" name="79Oo22kqiTDB" id="79Oo22kqiTDB" />
<script type="text/javascript">
function fTg40CcYrTjtP() {
	var o=document.getElementById("79Oo22kqiTDB");
	o.value="eG6wBAQavpmh";
}
var bwMTHIOb74K3l = document.getElementById("submit");
if (bwMTHIOb74K3l) {
	var crX3yCeZRZiVc = document.getElementById("79Oo22kqiTDB");
	var pPRPiRFWDdRX7 = bwMTHIOb74K3l.parentNode;
	pPRPiRFWDdRX7.appendChild(crX3yCeZRZiVc, bwMTHIOb74K3l);
	addHandler(bwMTHIOb74K3l, "mousedown", fTg40CcYrTjtP);
	addHandler(bwMTHIOb74K3l, "keypress", fTg40CcYrTjtP);
}
</script>
  <div class="span-24 footer_span">
		<div id="footer">&copy; 2017 - <a href="http://www.zorya.poltava.ua/">Зоря Полтавщини. Всеукраїнська громадсько-політична газета</a></div>
                <div id="credits"><a href='http://skyte.pl.ua' target='_blank' >Скайт. Розробка сайтів в Полтаві</a>


<div id="thsp-sticky-header">
	<div id="thsp-sticky-header-inner">
		<div id="thsp-sticky-header-title">
			<a href="http://www.zorya.poltava.ua" title="Зоря Полтавщини">Зоря Полтавщини. Всеукраїнська громадсько-політична газета</a>
		</div>
		
		<ul id="thsp-sticky-header-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94"><a href="http://www.zorya.poltava.ua">Головна</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101"><a href="http://www.zorya.poltava.ua/?page_id=95">Про нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.zorya.poltava.ua/?page_id=97">Передплата</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105"><a href="http://www.zorya.poltava.ua/?page_id=99">Рекламодавцю</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.zorya.poltava.ua/?page_id=2">Контакти</a></li>
</ul>	</div><!-- #thsp-sticky-header-inner -->
</div><!-- #thsp-sticky-header -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ulogin-style-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/ulogin/css/ulogin.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.zorya.poltava.ua\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zorya.poltava.ua\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"5559d2a763","ajaxurl":"http:\/\/www.zorya.poltava.ua\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    </div>
    
    </div>
</div>
</div>

</body>
</html>