<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="uk">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Його місія – рятувати поранених | Зоря Полтавщини. Всеукраїнська громадсько-політична газета</title>
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/css/ie.css" type="text/css" media="screen, projection"><![endif]-->
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/style.css" type="text/css" media="screen" />



<!--[if IE 6]>
	<script src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/js/pngfix.js"></script>
<![endif]--> 
<link rel="alternate" type="application/rss+xml" title="RSS-лента Зоря Полтавщини. Всеукраїнська громадсько-політична газета" href="http://www.zorya.poltava.ua/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="Зоря Полтавщини. Всеукраїнська громадсько-політична газета Atom Feed" href="http://www.zorya.poltava.ua/?feed=atom" />
<link rel="pingback" href="http://www.zorya.poltava.ua/xmlrpc.php" />
<script src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/mootools-1.2.5-core-yc.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/MenuMatic.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 7]>
	<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/MenuMatic-ie6.css" type="text/css" media="screen" charset="utf-8" />
<![endif]-->
<!-- Load the MenuMatic Class -->
<script src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/menu/MenuMatic_0.68.3.js" type="text/javascript" charset="utf-8"></script>



<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[292,393] -->
<meta name="description"  content="Котелевець Олег Животовський на службу за контрактом до Збройних сил України вступив у березні 2016 року. Після нетривалої підготовки на базі навчального центру" />

<link rel="canonical" href="http://www.zorya.poltava.ua/?p=23639" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Зоря Полтавщини. Всеукраїнська громадсько-політична газета &raquo; Його місія – рятувати поранених Канал коментарів" href="http://www.zorya.poltava.ua/?feed=rss2&#038;p=23639" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zorya.poltava.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.zorya.poltava.ua/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thsp-sticky-header-plugin-styles-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/sticky-header/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/counterize/counterize.css.php?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StickyHeaderParams = {"show_at":"200","hide_if_narrower":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/sticky-header/js/public.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/counterize/counterize.js.php?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.zorya.poltava.ua/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zorya.poltava.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zorya.poltava.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Легалізація зарплат і запобігання надзвичайним подіям' href='http://www.zorya.poltava.ua/?p=23637' />
<link rel='next' title='Ігри Героїв' href='http://www.zorya.poltava.ua/?p=23642' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.zorya.poltava.ua/?p=23639' />
<link rel="alternate" type="application/json+oembed" href="http://www.zorya.poltava.ua/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.zorya.poltava.ua%2F%3Fp%3D23639" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zorya.poltava.ua/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.zorya.poltava.ua%2F%3Fp%3D23639&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="stylesheet" href="http://www.zorya.poltava.ua/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" />		<style type="text/css">
			#thsp-sticky-header {
				background-color: #dd3333;
			}
			#thsp-sticky-header,
			#thsp-sticky-header a {
				color: #f9f9f9 !important;
			}
					</style>
	
<script type="text/javascript">

jQuery(document).ready(function($){




          $(".menu-top-container li").mouseover(function(){
            $(this).children('a:first').addClass('active');
            //$(this).children('ul').show();
            //$(this).addClass('current_page_item');
          });
          $(".menu-top-container li").mouseout(function(){
            $(this).children('a:first').removeClass('active');
            //$(this).children('ul').hide();
            //$(this).removeClass('current_page_item');
          });







});
</script>


</head>
<body>
<script type="text/javascript">
	window.addEvent('domready', function() {			
			var myMenu = new MenuMatic();
	});	
</script>
	<div id="wrapper">
		<div id="container" class="container">  
			<div class="span-24">
    			<div id="pagemenucontainer">
    				<div class="menu-top-container"><ul id="pagemenu" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94"><a href="http://www.zorya.poltava.ua">Головна</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101"><a href="http://www.zorya.poltava.ua/?page_id=95">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.zorya.poltava.ua/?page_id=9">Колектив</a></li>
	<li id="menu-item-6588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6588"><a href="http://www.zorya.poltava.ua/?page_id=65">Літопис «Зорі Полтавщини»</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.zorya.poltava.ua/?page_id=97">Передплата</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105"><a href="http://www.zorya.poltava.ua/?page_id=99">Рекламодавцю</a>
<ul class="sub-menu">
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.zorya.poltava.ua/?page_id=5">Реклама</a></li>
</ul>
</li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.zorya.poltava.ua/?page_id=2">Контакти</a></li>
</ul></div>    			</div>
	       	</div>
            
            
				<div id="header" class="span-24">
					<div class="span-11">
													<a href="http://www.zorya.poltava.ua"><img src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/images/logo.png" alt="Зоря Полтавщини. Всеукраїнська громадсько-політична газета" title="Зоря Полтавщини. Всеукраїнська громадсько-політична газета" class="logoimg" /></a>
													
					</div>
					
					<div class="span-13 last" style="padding-top: 26px; text-align:center;">
											</div>
				</div>
			
			<div class="span-24">
				
				<div id="navcontainer">
					                            <ul id="nav">
                                
              	<li class="cat-item cat-item-3"><a href="http://www.zorya.poltava.ua/?cat=3" >ГОЛОВНА</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.zorya.poltava.ua/?cat=7" >ДОБРОГО ВАМ ЗДОРОВ’Я</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.zorya.poltava.ua/?cat=9" >ЗУСТРІЧ</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.zorya.poltava.ua/?cat=6" >ПОРАДНИЦЯ</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.zorya.poltava.ua/?cat=8" >СІЙСЯ РОДИСЯ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.zorya.poltava.ua/?cat=5" >СІМ’Я</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.zorya.poltava.ua/?cat=4" >СИТУАЦІЯ</a>
</li>
        					</ul>
                            				</div>
			</div>	<div class="span-24" id="contentwrap">	
	



	<div class="span-4 last">

		<div class="sidebar right-sidebar">
		

		

		
    	
            

			<ul>
				<li id="banner-2" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.7.2-->
			<a href="/http://www.adm-pl.gov.ua/" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/oda2.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-3" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.7.2-->
			<a href="http://www.adm-pl.gov.ua/" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/obl-rada.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-4" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.7.2-->
			<a href="http://www.president.gov.ua/" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/PUb.gif" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-5" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.7.2-->
			<a href="http://www.kmu.gov.ua" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/3.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="banner-6" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.7.2-->
			<a href="http://rada.gov.ua/" target="_self" ><img src="http://www.zorya.poltava.ua/wp-content/uploads/2013/07/vru.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><A href="http://www.dilovamova.com/"><IMG width=200 height=250 border=0 alt="Календар свят і подій. Листівки, вітання та побажання" title="Календар свят і подій. Листівки, вітання та побажання" src="http://www.dilovamova.com/images/wpi.cache/informer/informer_200_02.png"></A></div>
		</li><li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h2 class="widgettitle">Полтавщина</h2>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="3" data-speed="3000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://poltava.to/news/41697/" target="_blank" title="Posted on 2 February 2017">На Полтавщині розшукують зниклу безвісти 19-річну студентку ПТУ</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://poltava.to/news/41696/" target="_blank" title="Posted on 2 February 2017">Дружина голови полтавського АМКУ за рік перевела 570 тисяч гривень у долари</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://poltava.to/news/41695/" target="_blank" title="Posted on 2 February 2017">На Семенівщині сусід прийшов до пенсіонерки взяти у борг та пограбував її</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://poltava.to/news/41694/" target="_blank" title="Posted on 2 February 2017">У 2017 році бюджетні працівники Полтави отримають до професійних свят 23,5 мільйонів допомоги</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://poltava.to/project/2028/" target="_blank" title="Posted on 2 February 2017">«Таємнича Полтава» четвертий раз поспіль запрошує відвідати музей Рушника та музей Макаренка</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://poltava.to/news/41693/" target="_blank" title="Posted on 2 February 2017">У Полтаві чоловік помер на зупинці громадського транспорту</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://poltava.to/news/41692/" target="_blank" title="Posted on 2 February 2017">У центрі Полтави Toyota збила 43-річного пішохода, який переходив дорогу</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://poltava.to/project/2027/" target="_blank" title="Posted on 2 February 2017">У Полтаві збирають кошти на допомогу полтавському військовому, який втратив ногу у бою під Авдіївкою</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://poltava.to/news/41691/" target="_blank" title="Posted on 2 February 2017">У Полтаві на вокзалі патрульні затримали п’яного полтавця у формі охоронця, якого розшукували за злочин</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://poltava.to/news/41690/" target="_blank" title="Posted on 2 February 2017">«Автотранс» закликає інші полтавські компанії допомогти українцям в Авдіївці</a></div><div class="srr-meta"><time class="srr-date">2 February 2017</time></div></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li><li id="super_rss_reader-3" class="widget widget_super_rss_reader"><h2 class="widgettitle">Укрінформ</h2>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="3" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-sport/2168966-ronaldu-najbagatsij-sportsmen-svitu-za-versieu-forbes.html" target="_blank" title="Posted on 3 February 2017">Роналду найбагатший спортсмен світу за версією Forbes</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-diaspora/2168960-ukrainska-gromada-rima-piketuvala-posolstvo-rosii-v-italii.html" target="_blank" title="Posted on 3 February 2017">Українська громада Рима пікетувала посольство Росії в Італії</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-krim/2168963-krimska-vlada-kaze-so-pivostrovu-ne-vistacit-gazu-do-vesni.html" target="_blank" title="Posted on 3 February 2017">&quot;Кримська влада&quot; каже, що півострову не вистачить газу до весни</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-abroad/2168961-kim-cen-in-vidpraviv-u-vidstavku-golovu-rozvidki-za-korupciu.html" target="_blank" title="Posted on 3 February 2017">Кім Чен Ин відправив у відставку голову розвідки — за корупцію</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-politycs/2168955-volinski-deputati-prosat-radu-pidtrimati-torgovu-blokadu-bojovikiv.html" target="_blank" title="Posted on 3 February 2017">Волинські депутати просять Раду підтримати торгову блокаду бойовиків</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-other_news/2168950-blok-pekla-ak-diut-ninisni-blokadniki.html" target="_blank" title="Posted on 3 February 2017">Блок Пекла. Як діють нинішні «блокадники»?</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-society/2168948-u-dnipri-namagautsa-vratuvati-zir-poranenogo-v-avdiivci-britanskogo-fotografa.html" target="_blank" title="Posted on 3 February 2017">У Дніпрі намагаються врятувати зір пораненого в Авдіївці британського фотографа</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-regions/2168944-v-odesi-po-garacih-slidah-zatrimali-vikradaciv-zinki-z-gotelu.html" target="_blank" title="Posted on 3 February 2017">В Одесі по &quot;гарячих&quot; слідах затримали викрадачів жінки з готелю</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-diaspora/2168943-ukrainskij-kokus-kongresu-ssa-vidreaguvav-na-podii-v-avdiivci.html" target="_blank" title="Posted on 3 February 2017">Український кокус Конгресу США відреагував на події в Авдіївці</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.ukrinform.ua/rubric-politycs/2168940-kabmin-zvilniv-zastupnika-poltoraka-z-evrointegracii.html" target="_blank" title="Posted on 3 February 2017">Кабмін звільнив заступника Полторака з євроінтеграції</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li><li id="super_rss_reader-4" class="widget widget_super_rss_reader"><h2 class="widgettitle">Уніан</h2>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="3" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.unian.ua/war/1757612-boyoviki-vikoristovuyut-naselennya-dnr-v-yakosti-jivogo-schita-bellingcat.html" target="_blank" title="Posted on 3 February 2017">Бойовики використовують населення &quot;ДНР&quot; в якості &quot;живого щита&quot; - Bellingcat</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.unian.ua/society/1757597-gpu-otsinila-mejigirya-v-10-milyardiv-griven.html" target="_blank" title="Posted on 3 February 2017">ГПУ оцінила &quot;Межигір&#039;я&quot; в 10 мільярдів гривень</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.unian.ua/world/1757591-britaniya-znae-pro-brehnyu-rt-i-sputnik-pri-visvitlenni-podiy-v-ukrajini-ta-siriji-fellon.html" target="_blank" title="Posted on 3 February 2017">Британія знає про брехню росЗМІ при висвітленні подій в Україні та Сирії - Феллон</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.unian.ua/society/1757587-minyust-ogoloshue-konkurs-na-investuvannya-v-budivnitstvo-dvoh-novih-sizo-u-kievi-ta-lvovi.html" target="_blank" title="Posted on 3 February 2017">Мінюст оголошує конкурс на інвестування в будівництво двох нових СІЗО у Києві та Львові</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.unian.ua/world/1757576-glava-uber-viyshov-iz-konsultativnoji-radi-trampa.html" target="_blank" title="Posted on 3 February 2017">Глава Uber вийшов із консультативної ради Трампа</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.unian.ua/world/1757561-v-torgovomu-pavilyoni-u-peredmisti-parija-progrimiv-vibuh-e-poraneni.html" target="_blank" title="Posted on 3 February 2017">В торговому павільйоні у передмісті Парижа прогримів вибух, є поранені</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.unian.ua/politics/1757552-elchenko-rosiya-proignoruvala-ponad-200-zapitiv-ukrajini-pripiniti-boyovi-diji-dovkola-avdijivki.html" target="_blank" title="Posted on 3 February 2017">Єльченко: Росія проігнорувала понад 200 запитів України припинити бойові дії довкола Авдіївки</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.unian.ua/world/1757551-esminets-vms-ssha-uviyshov-u-chorne-more.html" target="_blank" title="Posted on 3 February 2017">Есмінець ВМС США увійшов у Чорне море</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.unian.ua/society/1757536-z-odesi-do-avdijivki-napravleno-ponad-40-tonn-gumanitarnoji-dopomogi-oda.html" target="_blank" title="Posted on 3 February 2017">З Одеси до Авдіївки направлено понад 40 тонн гуманітарної допомоги - ОДА</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.unian.ua/war/1757526-elchenko-e-informatsiya-schodo-evakuatsiji-tsivilnih-z-donetska-z-metoyu-pidgotovki-provokatsiji-proti-ukrajini.html" target="_blank" title="Posted on 3 February 2017">Єльченко: є інформація щодо евакуації цивільних з Донецька з метою підготовки провокації проти України</a></div><div class="srr-meta"><time class="srr-date">3 February 2017</time></div></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li>			</ul>
		

		</div>
	</div>


	
	
	
	
	
	


	
			<div class="span-13">
				<div id="content">	
						
						                        <div class="postwrap onepost">
						<div class="post-23639 post type-post status-publish format-standard has-post-thumbnail hentry category-golov category-najkrashhe" id="post-23639">
							<h2 class="title">Його місія – рятувати поранених</h2>
							<div class="postdate"> Опубліковано:  3 Лютого 2017 </div>
			
							<div class="entry">
                                <img width="300" height="225" src="http://www.zorya.poltava.ua/wp-content/uploads/2017/02/IMG_9637-300x225.jpg" class="alignleft post_thumbnail wp-post-image" alt="" srcset="http://www.zorya.poltava.ua/wp-content/uploads/2017/02/IMG_9637-300x225.jpg 300w, http://www.zorya.poltava.ua/wp-content/uploads/2017/02/IMG_9637.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />								<div class="pf-content"><p>Котелевець Олег Животовський на службу за контрактом до Збройних сил України вступив у березні 2016 року. Після нетривалої підготовки на базі навчального центру “Десна” вже наприкінці квітня у складі медичної роти 58-ї окремої мотопіхотної бригади був направлений у зону АТО. І відразу туди, де майже не стихають бої, – під Авдіївку Донецької області.<br />
37-річний Олег Животовський служить водієм-санітаром реанімаційного автомобіля, який військовим передали італійські та українські волонтери.<br />
– У нашій роті чотири таких авто. Всі вони – від волонтерів. Обладнані сучасною медичною апаратурою для надання першої допомоги пораненим, зокрема апаратами штучного дихання, комплектами для крапельних ін’єкцій. На жаль, “300-х” від лінії зіткнення доводиться забирати практично щодня, інколи – у дуже важкому стані. Часто буваємо у так званій авдіївській промзоні, за кількасот метрів від позицій бойовиків. Наше завдання – якнайшвидше доправити поранених до стабілізаційного центру, що діє на базі Авдіївської міської лікарні. Коли стан пораненого вдається стабілізувати, його відправляють на лікування до госпіталю. Доводилося перевозити і вантаж “200”, – розповідає Олег.<br />
У жовтні їхню бригаду направили на постійне місце дислокації до Конотопа Сумської області. Реанімобіль, за яким закріплений наш земляк, потребував ремонту. Зокрема необхідно було відремонтувати ходову частину і гідропідсилювач керма.<br />
– Оскільки ця техніка передана нам волонтерами, державні кошти на її утримання не виділяються. Довелося шукати благодійників. У Котельві я звернувся до голови благодійного фонду “Турбота і милосердя” Людмили Дубини. За її сприяння на ремонт перераховано чотири тисячі гривень. Кошти надали СК “Дружба” (голова – Іван Гнилосир), ФГ “Мир” (Володимир Бурковський), приватний підприємець Людмила Дубина і районне споживче товариство. Крім того, ще 2,5 тисячі гривень ми із заступником командира роти з технічного забезпечення виділили із власних коштів, – говорить боєць. – Автомобіль ремонтували у Сумах. Нині він знову готовий до експлуатації. Щира вдячність усім, хто нам допоміг.<br />
Контракт Олег Животовський уклав на три роки. Каже, що жодного разу за час служби про це не пошкодував. Ось тільки дуже скучає чоловік за маленькою донечкою, дружиною та батьками, які хвилюються за нього і з нетерпінням чекають.</p>
<p style="text-align: right;"><em><strong>Ірина ШИЛО</strong></em><br />
<em><strong>Журналіст</strong></em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://www.zorya.poltava.ua/?p=7723" rel="bookmark" title="Обов’язок голкіпера – рятувати команду">Обов’язок голкіпера – рятувати команду </a></li>
<li><a href="http://www.zorya.poltava.ua/?p=16305" rel="bookmark" title="“Не витрачайте часу на жалість –  це заважає рятувати пораненого”">“Не витрачайте часу на жалість –  це заважає рятувати пораненого” </a></li>
<li><a href="http://www.zorya.poltava.ua/?p=17844" rel="bookmark" title="Медикаменти для поранених бійців">Медикаменти для поранених бійців </a></li>
<li><a href="http://www.zorya.poltava.ua/?p=18157" rel="bookmark" title="Рятівний подарунок  для поранених">Рятівний подарунок  для поранених </a></li>
</ol>
</div>
															</div>
							<div class="postmeta"><img src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/images/folder.png" /> Рубрика: <a href="http://www.zorya.poltava.ua/?cat=3" rel="category">ГОЛОВНА</a>, <a href="http://www.zorya.poltava.ua/?cat=11" rel="category">Найкраще</a> </div>
						
							<div class="navigation clearfix">
								<div class="alignleft">&laquo; <a href="http://www.zorya.poltava.ua/?p=23637" rel="prev">Легалізація зарплат і запобігання надзвичайним подіям</a></div>
								<div class="alignright"><a href="http://www.zorya.poltava.ua/?p=23642" rel="next">Ігри Героїв</a> &raquo;</div>
							</div>
							
															Ви можете <a href="#respond">залишити коментар</a>, або <a href="http://www.zorya.poltava.ua/wp-trackback.php?p=23639" rel="trackback">Трекбек</a> з вашого сайту.
	
							
       <a href="http://www.zorya.poltava.ua/?p=23639&amp;print=1" title="Друкувати" rel="nofollow"><img class="WP-PrintIcon" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-print/images/print.gif" alt="Друкувати" title="Друкувати" style="border: 0px;" /></a>&nbsp;<a href="http://www.zorya.poltava.ua/?p=23639&amp;print=1" title="Друкувати" rel="nofollow">Друкувати</a>

<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus">
</div>




       <div id="post-ratings-23639" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="9d485e91d9"><img id="rating_23639_1" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1" title="1" onmouseover="current_rating(23639, 1, '1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23639_2" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2" title="2" onmouseover="current_rating(23639, 2, '2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23639_3" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3" title="3" onmouseover="current_rating(23639, 3, '3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23639_4" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4" title="4" onmouseover="current_rating(23639, 4, '4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_23639_5" src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5" title="5" onmouseover="current_rating(23639, 5, '5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Без оцінки)<br /><span class="post-ratings-text" id="ratings_23639_text"></span><meta itemprop="headline" content="Його місія – рятувати поранених" /><meta itemprop="description" content="Котелевець Олег Животовський на службу за контрактом до Збройних сил України вступив у березні 2016 року. Після нетривалої підготовки на базі навчального центру &ldquo;Десна&rdquo; вже наприкінці квітня у складі ..." /><meta itemprop="datePublished" content="2017-02-03T15:11:13+00:00" /><meta itemprop="dateModified" content="2017-02-03T15:11:13+00:00" /><meta itemprop="url" content="http://www.zorya.poltava.ua/?p=23639" /><meta itemprop="author" content="admin" /><meta itemprop="mainEntityOfPage" content="http://www.zorya.poltava.ua/?p=23639" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.zorya.poltava.ua/wp-content/uploads/2017/02/IMG_9637-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Зоря Полтавщини. Всеукраїнська громадсько-політична газета" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-23639-loading" class="post-ratings-loading">
            <img src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>						</div><!--/post-23639-->
						</div>
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Залишити комментар</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=23639#respond" style="display:none;">Натисніть сюди, щоби скасувати відповідь.</a></small>
</div>


<form action="http://www.zorya.poltava.ua/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Имя (обов'язково)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-mail (не публікується) (обов'язково)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>URL</small></label></p>


<!--<p><small><strong>XHTML:</strong> Вы можете использовать следующие теги: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Залишити коментар!" />
<input type='hidden' name='comment_post_ID' value='23639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript><p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_5");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_5" class="cptch_time_limit_notice cptch_to_remove">Ліміт часу вичерпаний. Будь-ласка,  перезавантажте CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_5">
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_5" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">двадцять п'ять</span>
					<input type="hidden" name="cptch_result" value="frU=" />
					<input type="hidden" name="cptch_time" value="1486136016" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>
</form>

</div>

				
							
							</div>
			</div>
		<div class="span-11 last">
            
	<div class="span-7">
	
		<div class="sidebar left-sidebar">





<div class='profile'>
<div class='av_bord'>
<img src='http://1.gravatar.com/avatar/1bfd17fd4b8e0dacf63db585ac7c6100?s=32&d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&r=G' alt=':?' class='wp-smiley' width=48 height=48 />
</div>
<div class='name_user'>
Вітаємо, Гість<br />
<a href='/wp-login.php'>Ввійти</a> <a href='/wp-login.php?action=register'>Реєстрація</a>
</div>
</div>
<script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div id=uLogin00406313 class="ulogin_panel" data-ulogin="display=small;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;fields=first_name,last_name,email,photo;optional=phone;redirect_uri=http%3A%2F%2Fwww.zorya.poltava.ua%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.zorya.poltava.ua%252F%253Fp%253D23639;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin00406313')</script>					
					
					
		    	
    	<div id="topsearch">
            <div id="search">
    <form method="get" id="searchform" action="http://www.zorya.poltava.ua/"> 
        <input type="text" value="Пошук" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Пошук';}"  
            onfocus="if (this.value == 'Пошук') {this.value = '';}" />
        <input type="image" src="http://www.zorya.poltava.ua/wp-content/themes/Vertony/images/search.gif" style="border:0; vertical-align: top;" /> 
    </form>
</div> 
            <div class='wprss'><a title='RSS-канал' href='?feed=rss2' target='_blank'><img src='rss.png' /></a></div>
        </div>
        
                
    	
			<ul>
				  		<li id="ace-recent-posts" class="widget AceRecentPostsWidget_display">  			<h2 class="widgettitle">Недавні записи</h2>  			<ul>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=23385">ПІДГОТОВКА ФАХІВЦІВ ЗІ СПЕЦІАЛЬНОСТІ &#8220;ПРАВОСЛАВНЕ БОГОСЛОВ’Я&#8221; ЗА ДИСТАНЦІЙНОЮ ФОРМОЮ НАВЧАННЯ </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=23642">Ігри Героїв </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=23639">Його місія – рятувати поранених </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=23637">Легалізація зарплат і запобігання надзвичайним подіям </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=23635">Лікування коштом міського бюджету </a></li>
  			  			<li><a href="http://www.zorya.poltava.ua/?p=23633">Наведемо лад у домі? </a></li>
  			  			</ul>
  		</li>  <li id="calendar-6" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Лютий 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понеділок">Пн</th>
		<th scope="col" title="Вівторок">Вт</th>
		<th scope="col" title="Середа">Ср</th>
		<th scope="col" title="Четвер">Чт</th>
		<th scope="col" title="П’ятниця">Пт</th>
		<th scope="col" title="Субота">Сб</th>
		<th scope="col" title="Неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zorya.poltava.ua/?m=201701">&laquo; Січ</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td id="today"><a href="http://www.zorya.poltava.ua/?m=20170203" aria-label="Записи оприлюднені 03.02.2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="super_rss_reader-6" class="widget widget_super_rss_reader"><h2 class="widgettitle">Народный корреспондент</h2>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="3" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://nk.org.ua/geopolitika/razvitie-raketno-yadernogo-kompleksa-kndr-i-reaktsiya-ssha-88066" target="_blank" title="Posted on 3 February 2017">Развитие ракетно-ядерного комплекса КНДР и реакция США</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Нет сомнений в том, что 2016 год можно смело назвать «годом северокорейских ракетчиков»: два ядерных <a href="http://nk.org.ua/geopolitika/razvitie-raketno-yadernogo-kompleksa-kndr-i-reaktsiya-ssha-88066" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://nk.org.ua/politika/ukrainskaya-orda-v-otele-washington-hilton-88058" target="_blank" title="Posted on 3 February 2017">Украинская орда в отеле Washington Hilton</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Древние укры очень сильно гордятся своим арийским происхождением, но об этой гордости ничего не знаю <a href="http://nk.org.ua/politika/ukrainskaya-orda-v-otele-washington-hilton-88058" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://nk.org.ua/ukraina/na-dorogah-cherkaschini-vveli-timchasove-obmejennya-ruhu-vantajivok-ta-pasajirskogo-transportu-88065" target="_blank" title="Posted on 3 February 2017">На дорогах Черкащини ввели тимчасове обмеження руху вантажівок та пасажирського транспорту</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Службою автомобільних доріг у Черкаській області на автодорогах загального користування введено тимч <a href="http://nk.org.ua/ukraina/na-dorogah-cherkaschini-vveli-timchasove-obmejennya-ruhu-vantajivok-ta-pasajirskogo-transportu-88065" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://nk.org.ua/politika/smi-klimkin-s-vnezapnyim-vizitom-pribyil-v-izrail-88062" target="_blank" title="Posted on 3 February 2017">СМИ: Климкин с внезапным визитом прибыл в Израиль</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Визит главы МИД Украины не афишируется <a href="http://nk.org.ua/politika/smi-klimkin-s-vnezapnyim-vizitom-pribyil-v-izrail-88062" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://nk.org.ua/avto/subaru-predstavila-obnovlennyiy-legacy-88064" target="_blank" title="Posted on 3 February 2017">Subaru представила обновленный Legacy</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Компания Subaru рассекретила обновленный седан Legacy. <a href="http://nk.org.ua/avto/subaru-predstavila-obnovlennyiy-legacy-88064" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://nk.org.ua/politika/sohranit-litso-poroshenko-smojet-tolko-za-schet-perevyiborov-prichem-letom-i-s-adminresursom-politolog-88060" target="_blank" title="Posted on 3 February 2017">Сохранить лицо Порошенко сможет только за счет перевыборов, причем летом и с админресурсом – политолог</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">«Выиграть выборы или, по крайней мере, сохранить лицо вследствие выборов он сможет только в одном сл <a href="http://nk.org.ua/politika/sohranit-litso-poroshenko-smojet-tolko-za-schet-perevyiborov-prichem-letom-i-s-adminresursom-politolog-88060" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://nk.org.ua/sport/ofitsialno-bryizgalov-podpisal-kontrakt-s-anji-88063" target="_blank" title="Posted on 3 February 2017">Официально. Брызгалов подписал контракт с Анжи</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Защитник Сергей Брызгалов подписал с Анжи годичный контракт, рапортует пресс-служба махачкалинского <a href="http://nk.org.ua/sport/ofitsialno-bryizgalov-podpisal-kontrakt-s-anji-88063" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://nk.org.ua/shou-biznes/kim-kardashyan-nadela-kupalnik-ne-po-razmeru-foto-88061" target="_blank" title="Posted on 3 February 2017">Ким Кардашьян надела купальник не по размеру (фото)</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Звезда шоу &quot;Семейство Кардашьян&quot; вместе с сестрой Кортни попала в объективы папарацци <a href="http://nk.org.ua/shou-biznes/kim-kardashyan-nadela-kupalnik-ne-po-razmeru-foto-88061" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://nk.org.ua/mir/tramp-ischet-povoda-potorgovatsya-s-moskvoy-88059" target="_blank" title="Posted on 3 February 2017">Трамп ищет повода поторговаться с Москвой</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Как отмечает в своей новой статье пакистанский исследователь Салман Рафи, в то время как Вашингтон п <a href="http://nk.org.ua/mir/tramp-ischet-povoda-potorgovatsya-s-moskvoy-88059" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://nk.org.ua/geopolitika/kandidatyi-na-post-kantslera-frg-sorevnuyutsya-v-kritike-rossii-i-trampa-88057" target="_blank" title="Posted on 3 February 2017">Кандидаты на пост канцлера ФРГ соревнуются в критике России и Трампа</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Основные кандидаты на пост канцлера ФРГ демонстрируют единство во взглядах на окружающий мир. Ангела <a href="http://nk.org.ua/geopolitika/kandidatyi-na-post-kantslera-frg-sorevnuyutsya-v-kritike-rossii-i-trampa-88057" title="Read more" target="_blank">[...]</a></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li><li id="super_rss_reader-7" class="widget widget_super_rss_reader"><h2 class="widgettitle">Кorrespondent.net</h2>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="3" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://korrespondent.net/ukraine/events/3809790-ytohy-0202-bezvyz-dlia-hruzyy-y-obstrel-avdeevky" target="_blank" title="Posted on 3 February 2017">Итоги 02.02: Безвиз для Грузии и обстрел Авдеевки</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Корреспондент.net выделяет главные события вчерашнего дня. <a href="http://korrespondent.net/ukraine/events/3809790-ytohy-0202-bezvyz-dlia-hruzyy-y-obstrel-avdeevky" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://korrespondent.net/ukraine/3809791-v-sety-pokazaly-vydeo-vzryva-v-donetske" target="_blank" title="Posted on 3 February 2017">В сети показали видео взрыва в Донецке</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Вечером 2 февраля в Донецке прогремел мощный взрыв. <a href="http://korrespondent.net/ukraine/3809791-v-sety-pokazaly-vydeo-vzryva-v-donetske" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://korrespondent.net/showbiz/music/3809789-amerykanskyi-reper-50-Cent-perestal-byt-bankrotom" target="_blank" title="Posted on 3 February 2017">Американский рэпер 50 Cent перестал быть банкротом</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Рэпер 50 Cent выплатил кредиторам 22 миллиона долларов и перестал быть банкротом. <a href="http://korrespondent.net/showbiz/music/3809789-amerykanskyi-reper-50-Cent-perestal-byt-bankrotom" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://korrespondent.net/ukraine/3809788-brytanskoho-fotohrafa-evakuyrovaly-yz-avdeevky-s-ranenyem" target="_blank" title="Posted on 3 February 2017">Британского фотографа эвакуировали из Авдеевки с ранением</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Кристофера Нунна с травмой левого глаза отправили в Днепр в областную больницу им. И.Мечникова. <a href="http://korrespondent.net/ukraine/3809788-brytanskoho-fotohrafa-evakuyrovaly-yz-avdeevky-s-ranenyem" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://korrespondent.net/world/3809787-yran-nazval-provokatsyonnymy-predosterezhenyia-ssha" target="_blank" title="Posted on 3 February 2017">Иран назвал провокационными предостережения США</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Иранский МИД назвал обвинения США в нарушении резолюции Совбеза ООН &quot;провокационными&quot;. <a href="http://korrespondent.net/world/3809787-yran-nazval-provokatsyonnymy-predosterezhenyia-ssha" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://korrespondent.net/world/3809786-na-hranytse-arhentyny-y-chyly-proyzoshlo-zemletriasenye" target="_blank" title="Posted on 3 February 2017">На границе Аргентины и Чили произошло землетрясение</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Магнитуда подземных толчков составила 5,4. <a href="http://korrespondent.net/world/3809786-na-hranytse-arhentyny-y-chyly-proyzoshlo-zemletriasenye" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://korrespondent.net/world/3809785-tramp-3-fevralia-podpyshet-novye-ukazy" target="_blank" title="Posted on 3 February 2017">Трамп 3 февраля подпишет новые указы</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">В Белом доме содержание указов не раскрывают. <a href="http://korrespondent.net/world/3809785-tramp-3-fevralia-podpyshet-novye-ukazy" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://korrespondent.net/ukraine/3809784-krasnyi-krest-dostavyt-v-avdeevku-toplyvo-dlia-heneratorov" target="_blank" title="Posted on 3 February 2017">Красный Крест доставит в Авдеевку топливо для генераторов</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">МККК предоставит 6 тонн топлива для работы генераторов в Авдеевке. <a href="http://korrespondent.net/ukraine/3809784-krasnyi-krest-dostavyt-v-avdeevku-toplyvo-dlia-heneratorov" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://korrespondent.net/world/russia/3809782-churkyn-otvetyl-na-zaiavlenye-postpreda-ssha-po-krymu" target="_blank" title="Posted on 3 February 2017">Чуркин ответил на заявление постпреда США по Крыму</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">В ответ постпреду США при ООН Чуркин процитировал американскую конституцию. <a href="http://korrespondent.net/world/russia/3809782-churkyn-otvetyl-na-zaiavlenye-postpreda-ssha-po-krymu" title="Read more" target="_blank">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://korrespondent.net/world/3809780-ssha-obiasnyly-poiavlenye-svoeho-esmyntsa-v-chernom-more" target="_blank" title="Posted on 3 February 2017">США объяснили появление своего эсминца в Черном море</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Корабль должен продемонстрировать поддержку американских союзников в рамках операции Атлантическая р <a href="http://korrespondent.net/world/3809780-ssha-obiasnyly-poiavlenye-svoeho-esmyntsa-v-chernom-more" title="Read more" target="_blank">[...]</a></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li><li id="text-2" class="widget widget_text">			<div class="textwidget"><div id="SinoptikInformer" style="width:260px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-полтава" target="_blank">Погода у <span>Полтаві</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у <span>Кременчуці</span></a></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-гадяч-303005013" target="_blank">Погода у <span>Гадячі</span></a></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-миргород" target="_blank">Погода у <span>Миргороді</span></a></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-чутове" target="_blank">Погода у <span>Чутовому</span></a></div><div id="siCont4" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT4"></div><div id="weatherIco4"></div></div><div class="siInf"><p>вологість: <span id="vl4"></span></p><p>тиск: <span id="dav4"></span></p><p>вітер: <span id="wind4"></span></p></div></div></div><div class="siLinks"></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303021513,303012571,303005013,303015967,303029205&amp;lang=ua"></script></div>
		</li><li id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Minfin.com.ua region informer 260x120 white-->
<div id="minfin-informer-m1Fn-region">Загружаем <a href="http://minfin.com.ua/currency/" target="_blank">курсы валют</a> от minfin.com.ua</a></div><script type="text/javascript">var iframe = '<ifra'+'me width="260" height="120" fram'+'eborder="0" src="http://informer.minfin.com.ua/gen/region/53/?color=white" vspace="0" scrolling="no" hspace="0" allowtransparency="true"style="width:260px;height:120px;ove'+'rflow:hidden;"></iframe>';var cl = 'minfin-informer-m1Fn-region';document.getElementById(cl).innerHTML = iframe; </script><noscript><img src="http://informer.minfin.com.ua/gen/img.png" width="1" height="1" alt="minfin.com.ua: курсы валют" title="Курс валют" border="0" /></noscript>
<!-- Minfin.com.ua region informer 260x120 white--></div>
		</li><li id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Minfin.com.ua converter informer 240x120 white-->
<div id="minfin-informer-m1Fn-converter">Загружаем <a href="http://minfin.com.ua/currency/" target="_blank">курсы валют</a> от minfin.com.ua</a></div><script type="text/javascript">var iframe = '<ifra'+'me width="240" height="120" fram'+'eborder="0" src="http://informer.minfin.com.ua/gen/converter/?color=white" vspace="0" scrolling="no" hspace="0" allowtransparency="true"style="width:240px;height:120px;ove'+'rflow:hidden;"></iframe>';var cl = 'minfin-informer-m1Fn-converter';document.getElementById(cl).innerHTML = iframe; </script><noscript><img src="http://informer.minfin.com.ua/gen/img.png" width="1" height="1" alt="minfin.com.ua: курсы валют" title="Курс валют" border="0" /></noscript>
<!-- Minfin.com.ua converter informer 240x120 white--></div>
		</li><li id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src=http://horo.ua/informers/js?type=1&width=260&theme=1"></script></div>
		</li><li id="text-17" class="widget widget_text"><h2 class="widgettitle">Зараз на сайті</h2>			<div class="textwidget"><script type="text/javascript" src="http://ji.revolvermaps.com/2/4.js?i=8qzwst9b8s4&amp;m=0&amp;h=130&amp;c=ff0000&amp;r=0" async="async"></script></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://info.flagcounter.com/63MY"><img src="http://s10.flagcounter.com/count/63MY/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_12/viewers_0/labels_1/pageviews_1/flags_1/" alt="Flag Counter" border="0"></a></div>
		</li>

					
				
			</ul>
			
			
		</div>
	</div>
    

	
</div>	</div>
<input type="hidden" name="79Oo22kqiTDB" id="79Oo22kqiTDB" />
<script type="text/javascript">
function fU5sMjPMeqtRd() {
	var o=document.getElementById("79Oo22kqiTDB");
	o.value="eG6wBAQavpmh";
}
var bMSl7luJJR4FU = document.getElementById("submit");
if (bMSl7luJJR4FU) {
	var cnGNPjClzu8TI = document.getElementById("79Oo22kqiTDB");
	var pEi8PNAjnXdkZ = bMSl7luJJR4FU.parentNode;
	pEi8PNAjnXdkZ.appendChild(cnGNPjClzu8TI, bMSl7luJJR4FU);
	addHandler(bMSl7luJJR4FU, "mousedown", fU5sMjPMeqtRd);
	addHandler(bMSl7luJJR4FU, "keypress", fU5sMjPMeqtRd);
}
</script>
  <div class="span-24 footer_span">
		<div id="footer">&copy; 2017 - <a href="http://www.zorya.poltava.ua/">Зоря Полтавщини. Всеукраїнська громадсько-політична газета</a></div>
                <div id="credits"><a href='http://skyte.pl.ua' target='_blank' >Скайт. Розробка сайтів в Полтаві</a>


<div id="thsp-sticky-header">
	<div id="thsp-sticky-header-inner">
		<div id="thsp-sticky-header-title">
			<a href="http://www.zorya.poltava.ua" title="Зоря Полтавщини">Зоря Полтавщини. Всеукраїнська громадсько-політична газета</a>
		</div>
		
		<ul id="thsp-sticky-header-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94"><a href="http://www.zorya.poltava.ua">Головна</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101"><a href="http://www.zorya.poltava.ua/?page_id=95">Про нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.zorya.poltava.ua/?page_id=97">Передплата</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105"><a href="http://www.zorya.poltava.ua/?page_id=99">Рекламодавцю</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.zorya.poltava.ua/?page_id=2">Контакти</a></li>
</ul>	</div><!-- #thsp-sticky-header-inner -->
</div><!-- #thsp-sticky-header -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ulogin-style-css'  href='http://www.zorya.poltava.ua/wp-content/plugins/ulogin/css/ulogin.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.zorya.poltava.ua\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.zorya.poltava.ua\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8b3adb89ec","ajaxurl":"http:\/\/www.zorya.poltava.ua\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zorya.poltava.ua/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    </div>
    
    </div>
</div>
</div>

</body>
</html>